Időzóna: (GMT +1 óra) RSS - hozzászólások

Fórum ikonok/képek

Szerző
Üzenet
sipkamiska
Kezdő phpBB-s
Kezdő phpBB-s


Csatlakozott: 2007.10.15. Hétfő 7:52
Hozzászólások: 35
Hozzászólás Elküldve: 2007.10.19. 10:46    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Igazad volt az hiányzott. Most elvileg miben változott a fórumom? Mert én nem látok semmit.

Felhasználó profiljának megtekintése Privát üzenet küldése
_zso2
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2006.07.25. Kedd 1:00
Hozzászólások: 2029
Hozzászólás Elküldve: 2007.10.19. 10:59    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Amikor szerkeszted a fórumokat, az Admin-panelon, kell, hogy legyen egy kép-beállítási lehetőség is.
_________________
Tapasztalást pénzért venni vagy hagyományképpen kapni nem lehet - fizetni kell azért mindég és mindegyiknek.

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
sipkamiska
Kezdő phpBB-s
Kezdő phpBB-s


Csatlakozott: 2007.10.15. Hétfő 7:52
Hozzászólások: 35
Hozzászólás Elküldve: 2007.10.19. 11:33    Hozzászólás témája:
Hozzászólás az előzmény idézésével
akkor vmit eltoltam mert ott semmi! a leírás és a témekör között részben kellene lennie? mert ott van egy üres textbox

Felhasználó profiljának megtekintése Privát üzenet küldése
sipkamiska
Kezdő phpBB-s
Kezdő phpBB-s


Csatlakozott: 2007.10.15. Hétfő 7:52
Hozzászólások: 35
Hozzászólás Elküldve: 2007.10.19. 11:39    Hozzászólás témája:
Hozzászólás az előzmény idézésével
megvolt a hiba. köszönöm a segítséget

Felhasználó profiljának megtekintése Privát üzenet küldése
bravium
Gyakorló phpBB-s
Gyakorló phpBB-s
Avatar

Csatlakozott: 2007.09.19. Szerda 16:53
Hozzászólások: 66
Hozzászólás Elküldve: 2007.11.26. 06:19    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Telepítettem a MOD-ot, működik is, de sajnos egy nem elhanyagolható szépséghibával. Az ikonokat ugyanis nem folyja körbe a szöveg, és akárhogy bűvészkedtem az index.php-ban align="left"-ekkel, teljesen hatástalan volt az összképre.
Akinek már sikerült megoldania a fent vázolt problémát, írja már meg, hogyan csinálta!
Köszönöm!
_________________
http://forum.bravium.hu

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
Mosaic
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.05.29. Kedd 17:34
Hozzászólások: 14
Hozzászólás Elküldve: 2008.07.18. 16:59    Hozzászólás témája:
Hozzászólás az előzmény idézésével

_zso2 írta:

A MOD-hoz járó adatbázisfrissítést is megcsináltad? Én úgy nézem, nem...
Ez pontosan mit jelent. Mit kell csinálni, hol? A változtatásokat megcsináltam, csak az adatbázis frissítést nem tudom, hogy hogyan kell!? Amúgy valakinek már működik ez a változtatás?

Felhasználó profiljának megtekintése Privát üzenet küldése
Hozzászólások megtekintése:  

Időzóna: (GMT +1 óra) RSS - hozzászólások
Nem készíthetsz új témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem módosíthatod a hozzászólásaidat a fórumban.
Nem törölheted a hozzászólásaidat a fórumban.
Nem szavazhatsz ebben fórumban.

Hirdetés
Hirdetés