Időzóna: (GMT +1 óra) RSS - hozzászólások

Arcade / Activity MOD

Szerző
Üzenet
Priby
Gyakorlott phpBB-s
Gyakorlott phpBB-s


Csatlakozott: 2005.06.04. Szombat 1:00
Hozzászólások: 346
Hozzászólás Elküldve: 2005.09.30. 13:10    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Hát nem tudom... pedig azt másoltam, amit az install.txt írt... na mind1

Felhasználó profiljának megtekintése Privát üzenet küldése
atomjani
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2007.10.14. Vasárnap 10:35
Hozzászólások: 399
Hozzászólás Elküldve: 2008.01.20. 08:31    Hozzászólás témája:
Hozzászólás az előzmény idézésével
A következő hibaüzenetet kaptam:

Kód:

Incorrect Installation, Version Missmatch should be 2.1.2 Use the ACP DB Update routine

Ez lett volna az utolső lépés:

Kód:

 3) Goto your ACP (Admin Control Panel) and click <UPDATE DB>

Csak ilyet nem találtam a control panelben.
Megpróbáltam a admin\admin_arcade_update.php fájlt futtatni,de így se hozott eredményt. Az adatbázistáblák nem jöttek létre.
Hogy tudnám megoldani ezt a problémát?

Arcade_MOD_v2.1.2-ről van szó,hátha ez számít.

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
Hozzászólások megtekintése:  

Időzóna: (GMT +1 óra) RSS - hozzászólások
Nem készíthetsz új témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem módosíthatod a hozzászólásaidat a fórumban.
Nem törölheted a hozzászólásaidat a fórumban.
Nem szavazhatsz ebben fórumban.

Hirdetés
Hirdetés