Időzóna: (GMT +1 óra) RSS - hozzászólások

Nem látom az avatárt

Szerző
Üzenet
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 16:42    Hozzászólás témája: Nem látom az avatárt
Hozzászólás az előzmény idézésével
Az a problémám, hogy a galériába feltett képeket csak Mozilával látom és Expolerel nem és vannak olyan saját másik szerverről belinkelt avatárok amiket meg fordítva látok Expolerel igen Mozilával nem.
Tudnátok segíteni?

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
kislab
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2007.03.23. Péntek 16:52
Hozzászólások: 573
Hozzászólás Elküldve: 2007.08.14. 16:48    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Nincsen *.bmp formátumú avatarod? A bmp-t a régi firefox nem jeleníti meg.
_________________
Üdv: KisLab - Kísérleti Laboratórium

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 16:50    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Ezek mind újak Expoler7 Mozila 2.0 és jpg az öszes kép amiről szó van.

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
kislab
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2007.03.23. Péntek 16:52
Hozzászólások: 573
Hozzászólás Elküldve: 2007.08.14. 16:55    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Tudsz admi egy linket a fórumhoz? Az talán segít.
_________________
Üdv: KisLab - Kísérleti Laboratórium

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 16:56    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
kislab
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2007.03.23. Péntek 16:52
Hozzászólások: 573
Hozzászólás Elküldve: 2007.08.14. 17:01    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Én nem láttam semilyen hibát!
_________________
Üdv: KisLab - Kísérleti Laboratórium

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 17:04    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Mivel nézted?

A syl nevű avatárját nem látom Mozilával ő meg nem látja az avatár galériában az avatár képeket Expolerel és egy másik emberkének ugyan ez a baja. de ha átvált Mozilára akkor látja őket.

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
Thomas RC
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2006.09.29. Péntek 1:00
Hozzászólások: 4377
Hozzászólás Elküldve: 2007.08.14. 17:06    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Nálam sincs semmi probléma ( Mozilla Firefox 2.0.0.6 ).

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 17:10    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Az nagyon jó akkor én vagyok gyagya mert én nem látom syl avatárját Mozila 2.0.0.6
Syl meg nem látja Expoler 7 el a fórumról választhatókat.
Most néztem Expoler 6 al se látom a választható avatárokat

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
Thomas RC
Gyakorlott phpBB-s
Gyakorlott phpBB-s
Avatar

Csatlakozott: 2006.09.29. Péntek 1:00
Hozzászólások: 4377
Hozzászólás Elküldve: 2007.08.14. 17:13    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Nem cachelte be a böngésző a képet ? Próbáld meg, hogy kiüríted a böngésző cache -ét ( gyorsítótárát ). Ha ez sem jó, akkor megpróbálhatod, hogy FTP -n törlöd a fórum cache mappa tartalmát, a .htaccess, és az index.html fájl kivételével.

Ha ezek után se jó, akkor rakjál be ide valami screenshotot ( képernyőmentést ).

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 17:24    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Kép
A képet a Képfeltöltés.hu tárolja. http://www.kepfeltoltes.hu
Kép
A képet a Képfeltöltés.hu tárolja. http://www.kepfeltoltes.hu
Kép
A képet a Képfeltöltés.hu tárolja. http://www.kepfeltoltes.hu

De nem hinném hogy a chce-el lenne probléma mert nem csak nálam van ez a gond.

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
G.Lajos
Regisztrált tag
Regisztrált tag


Csatlakozott: 2007.08.12. Vasárnap 18:30
Hozzászólások: 10
Hozzászólás Elküldve: 2007.08.14. 20:10    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Köszönöm mindenkinek a segítséget, de rájöttem az avatár könyvtár nevébe lévő ékezet volt a ludas.

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
Hozzászólások megtekintése:  

Időzóna: (GMT +1 óra) RSS - hozzászólások
Nem készíthetsz új témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem módosíthatod a hozzászólásaidat a fórumban.
Nem törölheted a hozzászólásaidat a fórumban.
Nem szavazhatsz ebben fórumban.

Hirdetés
Hirdetés