Nem jelenik meg az új téma gomb hozzászólás elküldése után

Szerző
Üzenet
szepylaci
Gyakorlott phpBB-s
Gyakorlott phpBB-s


Csatlakozott: 2009.07.26. Vasárnap 1:08
Hozzászólások: 108
Hozzászólás Elküldve: 2010.10.05. 18:42    Hozzászólás témája: Nem jelenik meg az új téma gomb
Hozzászólás az előzmény idézésével
Sziasztok!

Nekem az lenne a kérdésem,hogy hogyan tudnám megoldani azt,hogy ha befejeztem egy hozzászólást (Elküldtem) akkor a kész téma megjelenési oldalán nem jelenik meg az új téma gomb.
A nevezett style Dragónia.
Ha viszont visszalépek a téma főoldalára,akkor látszik a gomb.
Az igazság az,hogy nagy valószínűséggel az egyik MOD telepítése és szerkesztése során "sikerült" eltűntetnem a gombot,de sajnos nem találom,hogy hol szúrtam el.
Ha valaki tudna érdemi infót és segítséget adni,azt megköszönném.

Felhasználó profiljának megtekintése Privát üzenet küldése
Marcee
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2006.01.17. Kedd 1:00
Hozzászólások: 2807
Hozzászólás Elküldve: 2010.10.15. 17:37    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Nem teljesen világos. Elküldesz egy fórumtémába egy hozzászólást, megkapod a visszaigazoló üzenetet, majd újra bejön a téma oldala, és itt nincs "új téma" gomb? Ha erről van szó, akkor ez normális működés. Ezen az oldalon phpBB3-ban nincs új téma, csak új hozzászólás gomb (phpBB2-ben még volt).
_________________
Kérlek, privát üzenetben ne kérj segítséget olyan kérdéssel kapcsolatban, aminek a fórumon a helye!

Felhasználó profiljának megtekintése Privát üzenet küldése
szepylaci
Gyakorlott phpBB-s
Gyakorlott phpBB-s


Csatlakozott: 2009.07.26. Vasárnap 1:08
Hozzászólások: 108
Hozzászólás Elküldve: 2010.10.15. 17:47    Hozzászólás témája: Nem jelenik meg az új téma gomb hozzászólás elküldése után
Hozzászólás az előzmény idézésével
Szia!

Az eddig használt style-kben ha elküldtem egy hsz-t egy témán belül,akkor ha sikeres volt a művelet,akkor megjelent amit betettem és a lap tetején vagy ahol épp a style-ben alapban benne van volt új téma (új hsz) gomb,ami most nincs.Mint írtam,sajnos nem kizárt,hogy én töröltem ki egy MOD telepítése szerkesztése során a behívó parancsát.Na ezt szeretném valahogy visszahozni.Remélem,így már sikerült leírni a problémámat.

Felhasználó profiljának megtekintése Privát üzenet küldése
Hozzászólások megtekintése:  

Nem készíthetsz új témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem módosíthatod a hozzászólásaidat a fórumban.
Nem törölheted a hozzászólásaidat a fórumban.
Nem szavazhatsz ebben fórumban.

Hirdetés
Hirdetés