Ismertlen hiba.....

Szerző
Üzenet
fberci
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2005.05.28. Szombat 2:00
Hozzászólások: 7388
Hozzászólás Elküldve: 2006.01.24. 16:44    Hozzászólás témája:
Hozzászólás az előzmény idézésével

kommandos írta:

http://kommandos.uw.hu/

Ez az oldalam valaki megnézhetné odavan linkelve ahova kell a fórum és a gyik is.De visszaugrik az oldalra. Egyébként külön működik.

Kérem segítsenek mert ez már idegesítő

Köszönöm az adminnak az eddigi segítségét.
Teljesen jól működik. A különt meg nem értem, a fórum a weblap többi részétől függetlenül működik.
_________________
Üdv.: fberci
Kereső | Szabályzat | phpBB3 telepítés/frissítés/konvertálás | Útmutatók | Olympus - phpBB3 | Kérlek, ne küldj privát üzenetet nem személyes dologgal kapcsolatban!

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
kommandos
Regisztrált tag
Regisztrált tag
Avatar

Csatlakozott: 2006.01.23. Hétfő 2:00
Hozzászólások: 5
Hozzászólás Elküldve: 2006.01.25. 15:07    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Tudom,hogy dupla post!


De van egy új dolog.
Az előzőnél az volt a hiba hogy www. is írtam az elejére és azért nem hozta be.

De van egy gondom.
Van egy üzenőfal include-val beillesztem be is jön de amikor írnék bele és elküldöm azt írja ki h az oldal nem található.
A másik szavazónál meg bejön a keret de ahol mutatja h mit írtak ott meg azt írja ki h az oldal nem található...

Mi a baj itt?

Felhasználó profiljának megtekintése Privát üzenet küldése
fberci
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2005.05.28. Szombat 2:00
Hozzászólások: 7388
Hozzászólás Elküldve: 2006.01.25. 15:47    Hozzászólás témája:
Hozzászólás az előzmény idézésével

kommandos írta:

Van egy üzenőfal include-val beillesztem be is jön de amikor írnék bele és elküldöm azt írja ki h az oldal nem található.
A másik szavazónál meg bejön a keret de ahol mutatja h mit írtak ott meg azt írja ki h az oldal nem található...
Ez hogy kapcsolódik ide???
_________________
Üdv.: fberci
Kereső | Szabályzat | phpBB3 telepítés/frissítés/konvertálás | Útmutatók | Olympus - phpBB3 | Kérlek, ne küldj privát üzenetet nem személyes dologgal kapcsolatban!

Felhasználó profiljának megtekintése Privát üzenet küldése Felhasználó weblapjának megtekintése
Petya999
Regisztrált tag
Regisztrált tag
Avatar

Csatlakozott: 2006.01.14. Szombat 2:00
Hozzászólások: 24
Hozzászólás Elküldve: 2006.02.04. 19:00    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Üdv!

Nem találom a régi hozzászólásom, ezért írok újat!

A problémám: Nuke 7.9 alatt futó fórumb admin paneljén nem látom a fórumokat/kategóriákat. Vkinek van 5lete a hiba forrásásra? Esetleg megoldására?

Köszi előre is!

PETYA

Felhasználó profiljának megtekintése Privát üzenet küldése
Ceriak
Adminisztrátor
Adminisztrátor
Avatar

Csatlakozott: 2005.06.14. Kedd 2:00
Hozzászólások: 1080
Hozzászólás Elküldve: 2006.02.04. 20:13    Hozzászólás témája:
Hozzászólás az előzmény idézésével
Valószínűleg töröltük és ezért nem látod. Ezen a fórumon nem foglalkozunk a PHP-Nuke-kal.

Felhasználó profiljának megtekintése Privát üzenet küldése
Hozzászólások megtekintése:  

Nem készíthetsz új témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem módosíthatod a hozzászólásaidat a fórumban.
Nem törölheted a hozzászólásaidat a fórumban.
Nem szavazhatsz ebben fórumban.

Hirdetés
Hirdetés